
<!doctype html>
<html lang="en-US">
<head>
	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=5, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://www.enterpriseappstoday.com/wp-content/themes/blocksy/style.css" >
	<script src="https://cdn.tailwindcss.com"></script>
	<script>
    tailwind.config = {
      theme: {
        extend: {
          colors: {
            clifford: '#da373d',
			main-color: '#192a3d',
          }
        }
      }
    }
  </script>
	<script src="https://www.enterpriseappstoday.com/wp-content/themes/blocksy/inc/swiper.js" ></script>
	<link rel="stylesheet" href="https://www.enterpriseappstoday.com/wp-content/themes/blocksy/inc/css/swiper.min.css" >
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Surprising CBD Statistics 2022: Who Uses it, How, and Why?</title>
	<meta name="description" content="CBD Statistics: The most popular uses of CBD in the US are pain relief (64%), insomnia (42%), and anxiety (49%)." />
	<link rel="canonical" href="https://www.enterpriseappstoday.com/stats/cbd-statistics.html" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Surprising CBD Statistics 2022: Who Uses it, How, and Why?" />
	<meta property="og:description" content="CBD Statistics: The most popular uses of CBD in the US are pain relief (64%), insomnia (42%), and anxiety (49%)." />
	<meta property="og:url" content="https://www.enterpriseappstoday.com/stats/cbd-statistics.html" />
	<meta property="og:site_name" content="Enterprise Apps Today" />
	<meta property="article:published_time" content="2022-06-20T11:52:56+00:00" />
	<meta property="og:image" content="http://www.enterpriseappstoday.com/wp-content/uploads/2022/06/CBD-Statistics-1.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Barry Elad" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="29 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Enterprise Apps Today &raquo; Feed" href="https://www.enterpriseappstoday.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Enterprise Apps Today &raquo; Comments Feed" href="https://www.enterpriseappstoday.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Enterprise Apps Today &raquo; Surprising CBD Statistics 2022: Who Uses it, How, and Why? Comments Feed" href="https://www.enterpriseappstoday.com/stats/cbd-statistics.html/feed" />
<style id='global-styles-inline-css'>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</style>
<style class="optimize_css_2" type="text/css" media="all">.hero-section[data-type="type-1"]{text-align:var(--alignment);margin-bottom:var(--margin-bottom,40px)}.hero-section[data-type="type-1"] .page-description{display:inline-block;max-width:var(--description-max-width,100%)}.hero-section[data-type='type-2']{position:relative;z-index:1;padding-top:calc(var(--has-transparent-header) * var(--header-height))}.hero-section[data-type='type-2']>[class*='ct-container']{display:flex;flex-direction:column;justify-content:var(--vertical-alignment,center);text-align:var(--alignment,center);position:relative;z-index:2;padding:var(--container-padding,50px 0);min-height:var(--min-height,250px)}.hero-section[data-type='type-2']>figure{position:absolute;overflow:hidden;z-index:1;top:0;left:0;width:100%;height:100%;background-color:inherit}.hero-section[data-type='type-2']>figure .ct-image-container{height:100%;vertical-align:top}.hero-section[data-type='type-2'] .ct-title-label{display:block;font-size:12px;text-transform:uppercase;margin-bottom:.5em}.entry-header>*:not(:first-child){margin-top:var(--itemSpacing,20px)}.entry-header .page-title{margin-bottom:0}.entry-header .entry-meta{color:var(--color);--linkInitialColor:var(--color)}.entry-header .page-description{color:var(--color)}.entry-header .page-description>*:last-child{margin-bottom:0}</style>
<style class="optimize_css_2" type="text/css" media="all">.ct-comments{color:var(--color)}@media (min-width:690px){.ct-has-avatar .ct-comment-content{-webkit-padding-start:70px;padding-inline-start:70px}}.ct-comments-title{--fontSize:30px;--lineHeight:normal;margin-bottom:50px}@media (max-width:689.98px){.ct-comment-list .children{--listIndent:35px}}@media (min-width:690px){.ct-comment-list .children{--listIndent:70px}}.ct-comment-list .comment-respond{padding-bottom:50px}@media (min-width:690px){.ct-comment-list .comment-respond{-webkit-padding-start:70px;padding-inline-start:70px}}.ct-comment-inner{padding-top:50px;padding-bottom:50px;border-top:1px solid var(--border-color)}.ct-comment-inner:not(.ct-has-reply-form):hover .comment-reply-link{color:#fff;background:var(--buttonInitialColor)}.ct-comment-inner:not(.ct-has-reply-form) .comment-reply-link:hover{background:var(--buttonHoverColor)}.ct-comment-meta{position:relative;margin-bottom:20px;--linkInitialColor:var(--color)}@media (min-width:690px){.ct-comment-meta{display:flex;align-items:center}}.ct-comment-meta figure{position:absolute;left:0;border-radius:100%;max-width:var(--max-size,50px);max-height:var(--max-size,50px)}@media (max-width:689.98px){.ct-comment-meta figure{--max-size:40px}}@media (min-width:690px){.ct-comment-meta figure{top:0}}@media (max-width:689.98px){.ct-has-avatar .ct-comment-meta{-webkit-padding-start:50px;padding-inline-start:50px}}@media (min-width:690px){.ct-has-avatar .ct-comment-meta{-webkit-padding-start:70px;padding-inline-start:70px}}.ct-comment-author{font-size:16px;margin-bottom:0}.ct-comment-meta-data{display:flex;flex-wrap:wrap;align-items:center;font-size:11px;font-weight:500;text-transform:uppercase}@media (min-width:690px){.ct-comment-meta-data{-webkit-margin-start:auto;margin-inline-start:auto}}@media (max-width:689.98px){.comment-edit-link{display:none}}.comment-edit-link:before{content:'/';margin-left:3px;margin-right:3px}.comment-reply-link{display:flex;align-items:center;height:25px;padding:0 10px;border-radius:3px;-webkit-margin-start:var(--margin-inline-start,20px);margin-inline-start:var(--margin-inline-start,20px);transition:color 0.12s cubic-bezier(.455,.03,.515,.955),background 0.12s cubic-bezier(.455,.03,.515,.955)}@media (max-width:689.98px){.comment-reply-link{--margin-inline-start:auto}}#reply-title{--fontSize:20px;display:flex;align-items:center;justify-content:space-between}#cancel-comment-reply-link{padding:.5em .9em;font-size:11px;font-weight:500;text-transform:uppercase;border-radius:3px;color:var(--buttonTextInitialColor,#fff);background:var(--buttonInitialColor)}#cancel-comment-reply-link:hover{color:var(--buttonTextHoverColor,#fff);background:var(--buttonHoverColor)}.comment-respond:not(:only-child) .comment-reply-title{padding-top:40px;border-top:1px solid var(--border-color)}.comment-form{display:grid;grid-column-gap:20px;grid-row-gap:1.5em;--content-spacing:0}@media (min-width:690px){.comment-form{grid-template-columns:var(--grid-template-columns,repeat(2,1fr))}.comment-form.has-website-field{--grid-template-columns:repeat(3,1fr)}.comment-form>*{grid-column:var(--grid-column,1/-1)}.comment-form [class*='comment-form-field-input']{display:flex;align-items:center;--grid-column:span 1}}.comment-form .required{color:#c00}[class*="comment-form-field"]{position:relative}[class*="comment-form-field"] label{position:absolute;display:flex;align-items:center;margin:0;cursor:text;color:var(--form-text-initial-color);height:var(--has-classic-forms,var(--form-field-height,40px));padding:var(--has-classic-forms,var(--form-field-padding,0 15px));opacity:1;visibility:visible;transition:opacity 0.15s cubic-bezier(.455,.03,.515,.955),transform 0.15s cubic-bezier(.455,.03,.515,.955),visibility 0.15s cubic-bezier(.455,.03,.515,.955)}[class*='comment-form-field-textarea'] label{top:var(--has-classic-forms,7px)}[class*="comment-form-field"]:focus-within label,[class*="comment-form-field"].ct-not-empty label{opacity:0;visibility:hidden;transform:translate3d(var(--labels-offset,20px),0,0)}.comment-form-cookies-consent+.gdpr-confirm-policy{margin-top:-1em}.no-comments{padding:15px 20px;text-align:center;background:rgba(233,235,239,.5);border-radius:2px}.ct-comments-navigation{display:flex;justify-content:space-between;padding-top:15px;margin-bottom:15px;border-top:1px solid var(--border-color)}</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0/wp-includes/js/mediaelement/wp-mediaelement.min.css' media='all' />
<link rel='stylesheet' id='wpo_min-header-3-css'  href='https://www.enterpriseappstoday.com/wp-content/cache/wpo-minify/1654626402/assets/wpo-minify-header-07631b1c.min.css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.0/css/jetpack.css' media='all' />
<script src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/6.0/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.enterpriseappstoday.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.enterpriseappstoday.com/wp-json/wp/v2/posts/25179" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.enterpriseappstoday.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.enterpriseappstoday.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://www.enterpriseappstoday.com/?p=25179' />
<link rel="alternate" type="application/json+oembed" href="https://www.enterpriseappstoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterpriseappstoday.com%2Fstats%2Fcbd-statistics.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.enterpriseappstoday.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.enterpriseappstoday.com%2Fstats%2Fcbd-statistics.html&#038;format=xml" />
<style>img#wpstats{display:none}</style>
	<noscript><link rel='stylesheet' href='https://www.enterpriseappstoday.com/wp-content/themes/blocksy/static/bundle/no-scripts.min.css' type='text/css' /></noscript>
<style id="ct-main-styles-inline-css">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</style>
<style id="ct-main-styles-tablet-inline-css" media="(max-width: 999.98px)">[data-header*="type-1"] .ct-header [data-row*="middle"] {--height:70px;} [data-header*="type-1"] #offcanvas {--side-panel-width:65vw;} [data-header*="type-1"] {--header-height:70px;} [data-footer*="type-1"] .ct-footer [data-row*="bottom"] > div {--grid-template-columns:initial;} [data-footer*="type-1"] .ct-footer [data-row*="middle"] > div {--container-spacing:50px;--grid-template-columns:initial;} [data-prefix="blog"] .entries {--grid-template-columns:repeat(2, minmax(0, 1fr));} [data-prefix="categories"] .entries {--grid-template-columns:repeat(2, minmax(0, 1fr));} [data-prefix="author"] .entries {--grid-template-columns:repeat(2, minmax(0, 1fr));} [data-prefix="search"] .entries {--grid-template-columns:repeat(2, minmax(0, 1fr));} [data-prefix="faq_archive"] .entries {--grid-template-columns:repeat(2, minmax(0, 1fr));} [data-prefix="howto_archive"] .entries {--grid-template-columns:repeat(2, minmax(0, 1fr));}</style>
<style id="ct-main-styles-mobile-inline-css" media="(max-width: 689.98px)">[data-header*="type-1"] #offcanvas {--side-panel-width:90vw;} [data-footer*="type-1"] .ct-footer [data-row*="bottom"] > div {--container-spacing:15px;--grid-template-columns:initial;} [data-footer*="type-1"] .ct-footer [data-row*="middle"] > div {--container-spacing:40px;--grid-template-columns:initial;} [data-prefix="blog"] .entries {--grid-template-columns:repeat(1, minmax(0, 1fr));} [data-prefix="blog"] .entry-card .entry-title {--fontSize:18px;} [data-prefix="categories"] .entries {--grid-template-columns:repeat(1, minmax(0, 1fr));} [data-prefix="categories"] .entry-card .entry-title {--fontSize:18px;} [data-prefix="author"] .entries {--grid-template-columns:repeat(1, minmax(0, 1fr));} [data-prefix="author"] .entry-card .entry-title {--fontSize:18px;} [data-prefix="search"] .entries {--grid-template-columns:repeat(1, minmax(0, 1fr));} [data-prefix="search"] .entry-card .entry-title {--fontSize:18px;} [data-prefix="faq_archive"] .entries {--grid-template-columns:repeat(1, minmax(0, 1fr));} [data-prefix="faq_archive"] .entry-card .entry-title {--fontSize:18px;} [data-prefix="howto_archive"] .entries {--grid-template-columns:repeat(1, minmax(0, 1fr));} [data-prefix="howto_archive"] .entry-card .entry-title {--fontSize:18px;}:root {--content-vertical-spacing:50px;}</style>
<link rel="icon" href="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/02/cropped-enterprise_favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/02/cropped-enterprise_favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/02/cropped-enterprise_favicon.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/02/cropped-enterprise_favicon.png?fit=270%2C270&#038;ssl=1" />
	</head>

<body class="post-template-default single single-post postid-25179 single-format-standard wp-custom-logo wp-embed-responsive ct-loading" data-link="type-2" data-prefix="single_blog_post" data-header="type-1" data-footer="type-1" >

<a class="skip-link show-on-focus" href="#main">
	Skip to content</a>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="main-container">
	<header id="header" class="ct-header" data-id="type-1" ><div data-device="desktop" ><div data-row="middle" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		>

			<a href="https://www.enterpriseappstoday.com/" class="site-logo-container" rel="home" data-wpel-link="internal"><img src="https://www.enterpriseappstoday.com/wp-content/uploads/2022/03/EAT_finallogo.svg" class="default-logo" alt="Enterprise Apps Today" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<nav
	id="header-menu-1"
	class="header-menu-1"
	data-id="menu" data-interaction="hover" 	data-menu="type-1"
	data-dropdown="type-1:simple"		data-responsive="no"		aria-label="Header Menu">

	<ul id="menu-primary" class="menu"><li id="menu-item-23413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23413 animated-submenu"><a href="#" class="ct-menu-link">News<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15" aria-label="Menu dropdown icon"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false" ></button>
<ul class="sub-menu">
	<li id="menu-item-5639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5639"><a href="https://www.enterpriseappstoday.com/category/business-intelligence" class="ct-menu-link" data-wpel-link="internal">Business Intelligence</a></li>
	<li id="menu-item-5638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5638"><a href="https://www.enterpriseappstoday.com/category/crm" class="ct-menu-link" data-wpel-link="internal">CRM</a></li>
	<li id="menu-item-5640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5640"><a href="https://www.enterpriseappstoday.com/category/data-management" class="ct-menu-link" data-wpel-link="internal">Data Management</a></li>
	<li id="menu-item-5641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5641"><a href="https://www.enterpriseappstoday.com/category/management-software" class="ct-menu-link" data-wpel-link="internal">Management Software</a></li>
</ul>
</li>
<li id="menu-item-23414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23414 animated-submenu"><a href="#" class="ct-menu-link">Blog<span class="ct-toggle-dropdown-desktop"><svg class="ct-icon" width="8" height="8" viewBox="0 0 15 15" aria-label="Menu dropdown icon"><path d="M2.1,3.2l5.4,5.4l5.4-5.4L15,4.3l-7.5,7.5L0,4.3L2.1,3.2z"/></svg></span></a><button class="ct-toggle-dropdown-desktop-ghost" aria-label="Expand dropdown menu" aria-expanded="false" ></button>
<ul class="sub-menu">
	<li id="menu-item-23551" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23551"><a href="https://www.enterpriseappstoday.com/category/stats" class="ct-menu-link" data-wpel-link="internal">Statistics</a></li>
	<li id="menu-item-23549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23549"><a href="https://www.enterpriseappstoday.com/category/guide" class="ct-menu-link" data-wpel-link="internal">Guide</a></li>
	<li id="menu-item-23550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23550"><a href="https://www.enterpriseappstoday.com/category/reviews" class="ct-menu-link" data-wpel-link="internal">Reviews</a></li>
</ul>
</li>
<li id="menu-item-23418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23418"><a href="/" class="ct-menu-link" data-wpel-link="internal">Home</a></li>
</ul></nav>


<button 
	data-toggle-panel="#search-modal"
	class="ct-header-search ct-toggle "
	aria-label="Open search form"
	data-label="left"
	data-id="search" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Search</span>

	<svg class="ct-icon" width="15" height="15" viewBox="0 0 15 15"><title>Search icon</title><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg></button>
</div></div></div></div></div><div data-device="mobile" ><div data-row="middle" data-column-set="2" ><div class="ct-container" ><div data-column="start" data-placements="1" ><div data-items="primary" >
<div	class="site-branding"
	data-id="logo" 		>

			<a href="https://www.enterpriseappstoday.com/" class="site-logo-container" rel="home" data-wpel-link="internal"><img src="https://www.enterpriseappstoday.com/wp-content/uploads/2022/03/EAT_finallogo.svg" class="default-logo" alt="Enterprise Apps Today" /></a>	
	</div>

</div></div><div data-column="end" data-placements="1" ><div data-items="primary" >
<button
	data-toggle-panel="#offcanvas"
	class="ct-header-trigger ct-toggle "
	data-design="simple"
	data-label="right"
	aria-label="Menu"
	data-id="trigger" >

	<span class="ct-label ct-hidden-sm ct-hidden-md ct-hidden-lg">Menu</span>

	<svg
		class="ct-icon"
		width="18" height="14" viewBox="0 0 18 14"
		aria-label="Off Canvas trigger icon"
		data-type="type-1">

		<rect y="0.00" width="18" height="1.7" rx="1"/>
		<rect y="6.15" width="18" height="1.7" rx="1"/>
		<rect y="12.3" width="18" height="1.7" rx="1"/>
	</svg>
</button>
</div></div></div></div></div></header>
	<main >

		<article class="bg-white relative">
<section class="p-8 md:p-20 bg-[#036a23]">
	<h1 class="w-full md:w-7/12 text-lg md:text-[38px] font-bold text-white m-auto text-center leading-snug">
		Surprising CBD Statistics 2022: Who Uses it, How, and Why?	</h1>
	
	<div class="w-full justify-center md:w-4/12 item-center m-auto flex p-4 pb-32">
<!-- 		<img data-src="https://trinity-core.s3.us-west-1.amazonaws.com/techjury/5809/Jacquelyn-Bulao.jpeg"
			 alt="Jacquelyn Bulao" class="object-cover w-8 h-8 rounded-full lazy entered loaded mr-4"
			 data-ll-status="loaded"
			 src="https://trinity-core.s3.us-west-1.amazonaws.com/techjury/5809/Jacquelyn-Bulao.jpeg"> -->
			<img class="object-cover w-8 h-8 rounded-full lazy entered loaded mr-[15px]"src="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/03/Avatar_Taco_500x500.jpeg?fit=96%2C96&#038;ssl=1 " />
			<a href="#" class="self-center text-sm text-white">
				Barry Elad			</a>
			<p class="self-center ml-4 text-sm text-white">Updated · Jun 20, 2022</p>
		
	</div>
	<div class="share-icons fixed top-48 left-none md:left-18 rounded-r-md md:rounded-md bg-white border border-gray-200 p-2 md:p-6 z-50">
		<ul>
			<li class="mb-6">
				<a href="https://twitter.com/share?text=Surprising CBD Statistics 2022: Who Uses it, How, and Why?&amp;url=https://www.enterpriseappstoday.com/stats/cbd-statistics.html&amp;via=EnterpriseAppsToday" title="Surprising CBD Statistics 2022: Who Uses it, How, and Why?" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="icon-twitter h-6 w-6"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>
				</a>
			</li>
			<li><a href="https://www.facebook.com/sharer/sharer.php?u=" title="Surprising CBD Statistics 2022: Who Uses it, How, and Why?" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" class="icon-facebook h-6 w-6"><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"></path></svg>
				</a>
			</li>
		</ul>
	</div>
	
</section>
	
	<section class="bg-white text-lg font-serif w-full p-10 md:w-7/12 m-auto content content-section text-format leading-relaxed single-page-style">
						<img data-src="https://www.enterpriseappstoday.com/wp-content/uploads/2022/06/CBD-Statistics-1.jpg"
							 alt="Surprising CBD Statistics 2022: Who Uses it, How, and Why?" class="-mt-[180px] md:-mt-[215px] object-cover w-full md:w-10/12 h-[200px;] md:h-[350px] lazy entered loaded rounded-xl m-auto mb-10"
							 data-ll-status="loaded"
							 src="https://www.enterpriseappstoday.com/wp-content/uploads/2022/06/CBD-Statistics-1.jpg">
				<div id="toc_container" class="toc_wrap_left no_bullets"><p class="toc_title">WHAT WE HAVE ON THIS PAGE</p><ul class="toc_list"><li><a href="#CBD_Statistics"><span class="toc_number toc_depth_1">1</span> CBD Statistics:</a></li><li><a href="#What_is_Cannabidiol_CBD"><span class="toc_number toc_depth_1">2</span> What is Cannabidiol (CBD)?</a></li><li><a href="#CBD_has_many_uses"><span class="toc_number toc_depth_1">3</span> CBD has many uses</a></li><li><a href="#How_Common_is_CBD_use_in_the_United_States"><span class="toc_number toc_depth_1">4</span> How Common is CBD use in the United States?</a></li><li><a href="#How_CBD_Usage_is_Broken_Down_by_Gender"><span class="toc_number toc_depth_1">5</span> How CBD Usage is Broken Down by Gender </a></li><li><a href="#CBD_Stats_in_the_United_States"><span class="toc_number toc_depth_1">6</span> CBD Stats in the United States</a></li><li><a href="#CBD_Statistics_by_Age"><span class="toc_number toc_depth_1">7</span> CBD Statistics by Age</a></li><li><a href="#CBD_Statistics_by_Method"><span class="toc_number toc_depth_1">8</span> CBD Statistics by Method</a></li><li><a href="#Recommendations_Giving_and_Receiving"><span class="toc_number toc_depth_1">9</span> Recommendations: Giving and Receiving</a></li><li><a href="#CBD_and_Overall_Health"><span class="toc_number toc_depth_1">10</span> CBD and Overall Health</a></li><li><a href="#Why_Do_People_Use_CBD"><span class="toc_number toc_depth_1">11</span> Why Do People Use CBD?</a></li><li><a href="#Medical_vs_Recreational_Cannabis_Use"><span class="toc_number toc_depth_1">12</span> Medical vs. Recreational Cannabis Use</a></li><li><a href="#What_Kind_Of_CBD_Does_The_Majority_Of_People_Use"><span class="toc_number toc_depth_1">13</span> What Kind Of CBD Does The Majority Of People Use?</a></li><li><a href="#How_Much_CBD_Do_People_Consume_On_A_Daily_Basis"><span class="toc_number toc_depth_1">14</span> How Much CBD Do People Consume On A Daily Basis?</a></li><li><a href="#CBD_Side_Effects"><span class="toc_number toc_depth_1">15</span> CBD Side Effects</a></li><li><a href="#What_Are_People8217s_Opinions_on_CBD_in_General"><span class="toc_number toc_depth_1">16</span> What Are People&#8217;s Opinions on CBD in General?</a></li><li><a href="#What_are_the_Views_of_People_on_Certain_Aspects_of_CBD"><span class="toc_number toc_depth_1">17</span> What are the Views of People on Certain Aspects of CBD?</a></li><li><a href="#Are_There_Misconceptions_about_CBD"><span class="toc_number toc_depth_1">18</span> Are There Misconceptions about CBD?</a></li><li><a href="#What_Concerns_Do_Clients_Have_About_CBD_Products"><span class="toc_number toc_depth_1">19</span> What Concerns Do Clients Have About CBD Products?</a></li><li><a href="#CBD_Market_Sizes_and_Consumer_Behaviors"><span class="toc_number toc_depth_1">20</span> CBD Market Sizes and Consumer Behaviors</a></li><li><a href="#What_is_the_Monthly_Average_Consumer_Spending"><span class="toc_number toc_depth_1">21</span> What is the Monthly Average Consumer Spending?</a></li><li><a href="#How_Does_Average_Monthly_Expenditure_Vary_Based_On_The_Purpose_of_Use"><span class="toc_number toc_depth_1">22</span> How Does Average Monthly Expenditure Vary Based On The Purpose of Use?</a></li><li><a href="#How_Does_The_Average_Monthly_Spend_Vary_Depending_On_The_Type_Of_CBD_Use"><span class="toc_number toc_depth_1">23</span> How Does The Average Monthly Spend Vary Depending On The Type Of CBD Use?</a></li><li><a href="#What_Is_The_US_CBD_Industry_Expected_To_Earn_In_The_Coming_Years"><span class="toc_number toc_depth_1">24</span> What Is The US CBD Industry Expected To Earn In The Coming Years?</a></li><li><a href="#Which_Are_The_Top_5_CBD_Companies_In_Q4_2020"><span class="toc_number toc_depth_1">25</span> Which Are The Top 5 CBD Companies In Q4 2020?</a></li><li><a href="#Statistics_for_Delta-8_and_Other_Alternative_Cannabinoids"><span class="toc_number toc_depth_1">26</span> Statistics for Delta-8 and Other Alternative Cannabinoids</a></li><li><a href="#Delta-8_Do_Women_Or_Men_Use_It_More"><span class="toc_number toc_depth_1">27</span> Delta-8: Do Women Or Men Use It More?</a></li><li><a href="#What_Is_The_Average_Age_Of_Delta-8_Users"><span class="toc_number toc_depth_1">28</span> What Is The Average Age Of Delta-8 Users?</a></li><li><a href="#What_Is_The_Delta-8_User8217s_Racial_Breakdown"><span class="toc_number toc_depth_1">29</span> What Is The Delta-8 User&#8217;s Racial Breakdown?</a></li><li><a href="#Which_Political_Parties_Do_Users_Of_Delta-8_Support"><span class="toc_number toc_depth_1">30</span>  Which Political Parties Do Users Of Delta-8 Support?</a></li><li><a href="#Are_Delta-8_Users_More_Likely_To_Live_In_City_Or_Rural_Areas"><span class="toc_number toc_depth_1">31</span> Are Delta-8 Users More Likely To Live In City Or Rural Areas?</a></li><li><a href="#What_Percentage_Of_The_Population_Is_Aware_Of_Delta-8"><span class="toc_number toc_depth_1">32</span> What Percentage Of The Population Is Aware Of Delta-8?</a></li><li><a href="#What_Is_The_Best_Way_To_Take_Delta-8"><span class="toc_number toc_depth_1">33</span> What Is The Best Way To Take Delta-8?</a></li><li><a href="#How_Many_People_Use_Delta-8_For_Medical_Purposes_And_Why"><span class="toc_number toc_depth_1">34</span> How Many People Use Delta-8 For Medical Purposes, And Why?</a></li><li><a href="#What_Do_People_Say_About_Delta-8_In_Social_Conversations"><span class="toc_number toc_depth_1">35</span> What Do People Say About Delta-8 In Social Conversations?</a></li><li><a href="#Should_Delta-8_Be_Considered_A_Part_Of_The_Cannabis_Or_Hemp_Market"><span class="toc_number toc_depth_1">36</span> Should Delta-8 Be Considered A Part Of The Cannabis Or Hemp Market?</a></li><li><a href="#What_Kind_Of_Delta-8_Regulations_Would_People_Like_To_See"><span class="toc_number toc_depth_1">37</span> What Kind Of Delta-8 Regulations Would People Like To See?</a></li><li><a href="#CBD_Law_and_Restrictions"><span class="toc_number toc_depth_1">38</span> CBD Law and Restrictions</a></li><li><a href="#Conclusion"><span class="toc_number toc_depth_1">39</span> Conclusion</a></li></ul></div>
<h2><span id="CBD_Statistics">CBD Statistics:</span></h2>
<p>CBD Statistics &#8211; CBD is now an official global substance. Its popularity has increased dramatically. In addition, <a href="https://en.wikipedia.org/wiki/Cannabidiol" rel="noopener external noreferrer" target="_blank" data-wpel-link="external">CBD</a> began as a niche alternative to conventional health treatment but has since become a popular trend. This isn&#8217;t limited to oils, capsules, and tinctures. Several CBD products are available across the globe, including CBD makeup, CBD bath bombs, CBD toothpaste, CBD bed sheets, and CBD treats for dogs.</p>
<p>Is CBD a miracle medicine or just another health trend? There are many opinions. However, CBD statistics can be beneficial in determining which ones are correct. We have conducted a CBD survey and compiled a reliable study to help you understand the potential health benefits of CBD.</p>
<p>These CBD statistics have been compiled to assist you in uncovering the essential information on CBD, the legal circumstances surrounding it, its users, the market, and other cannabinoids alternative, etc.</p>
<h2><span id="What_is_Cannabidiol_CBD">What is Cannabidiol (CBD)?</span></h2>
<p>Some people immediately think of Marijuana when they hear the word CBD. Although there is a connection between the two, it is not as close as you might think. Many states legalize medical and recreational cannabis; it is essential to understand the differences between both. CBD is primarily a derivative of hemp, which is similar to Marijuana, but it is not the same plant.</p>
<p>Let&#8217;s take a step back for a moment. Both Marijuana and hemp belong to the cannabis genus. Tetrahydrocannabinol (THC) and cannabidiol (CBD) are two naturally occurring compounds found in cannabis plants. In addition, THC and CBD are cannabinoids, but they have different effects on the human body. THC has the most prominent psychoactive effect, while CBD does not. This is why CBD won&#8217;t make you feel high.</p>
<p>Hemp and Marijuana both contain the same compounds, though in different proportions. Hemp contains a much lower amount of THC and higher levels of CBD. Hemp is therefore often used in CBD products. On the other hand, Marijuana has significantly higher levels of THC.</p>
<h2><span id="CBD_has_many_uses">CBD has many uses</span></h2>
<p>CBD is used for nearly everything nowadays. If you think of a medical issue, someone is probably using CBD or other cannabis-derived products to treat it. Take it with a grain of salt if someone claims that CBD cured their skin rash and migraines. Not enough research has been done to prove CBD&#8217;s effects, as the CBD industry is still new.</p>
<p>Although it has many promising results in treating different conditions, it does not work for everyone. Manisha Singal MD, and CEO of Aethera Beauty, claims that &#8220;it isn&#8217;t a one-size-fits-all [medicine] to treat particular conditions or symptoms of those conditions.&#8221; She further states, &#8221; research is ongoing on the effects of CBD in topical and ingestible forms. It is the early days of this experimentation, and there are still many steps. While CBD and other cannabinoids have great medical potential, research requires careful analysis and time.&#8221;</p>
<p>Epidiolex is now the FDA-approved drug that contains cannabidiol. This medication treats seizures in children associated with the Lennox-Gastaut Syndrome or Dravet Syndrome in patients aged 2 and older. However, it has proven effective in treating anxiety, chronic pain, arthritis, and insomnia.</p>
<h2><span id="How_Common_is_CBD_use_in_the_United_States">How Common is CBD use in the United States?</span></h2>
<ul>
<li>64% of people in the US are well-versed in CBD-related products or CBD. (Source: Gallup, 2019)</li>
<li>CBD has been used by 22% of people to supplement or replace prescription and over-the-counter medications. (Source: Consumer Reports, 2019)</li>
<li>33% of adults in the US have tried CBD once or more. (Source: SingleCare, 2020)</li>
<li>In the past 24 months, CBD has been tried by 64 million people in the US. (Source: Consumer Reports, 2019)</li>
</ul>
<p>It can also be broken down according to the frequency of use.</p>
<table style="height: 178px" width="785">
<tbody>
<tr>
<td width="319"><strong>Frequency</strong></td>
<td width="319"><strong>People</strong></td>
</tr>
<tr>
<td width="319">Only tried one or two times</td>
<td width="319">25%</td>
</tr>
<tr>
<td width="319">Minimum once a day</td>
<td width="319">21%</td>
</tr>
<tr>
<td width="319">Once to a few times per week</td>
<td width="319">19%</td>
</tr>
<tr>
<td width="319">A few times a year, or less</td>
<td width="319">18%</td>
</tr>
<tr>
<td width="319">Once to a few times a month</td>
<td width="319">17%</td>
</tr>
</tbody>
</table>
<h2><span id="How_CBD_Usage_is_Broken_Down_by_Gender">How CBD Usage is Broken Down by Gender </span></h2>
<p>Only a small variation in the overall rate of CBD use can be found depending on gender.</p>
<ul>
<li>Women- 19%</li>
<li>Men- 18%</li>
</ul>
<p>The breakdown according to the frequency of use shows that females are slightly more likely to be infrequent users; males are significantly more likely to be frequent users.</p>
<table>
<tbody>
<tr>
<td width="213"><strong>Frequency</strong></td>
<td width="213"><strong>Women </strong></td>
<td width="213"><strong>Men</strong></td>
</tr>
<tr>
<td width="213">Only tried one or two times</td>
<td width="213">30%</td>
<td width="213">19%</td>
</tr>
<tr>
<td width="213">A few times a year, or less</td>
<td width="213">18%</td>
<td width="213">18%</td>
</tr>
<tr>
<td width="213">Once to a few times per month</td>
<td width="213">17%</td>
<td width="213">17%</td>
</tr>
<tr>
<td width="213">Once to a couple of times a week</td>
<td width="213">16%</td>
<td width="213">23%</td>
</tr>
<tr>
<td width="213">At least once per day</td>
<td width="213">19%</td>
<td width="213">23%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>The percentages are based on all-female/ male CBD consumers. This shows that, even though there are more female CBD product users overall than males, they tend to use it less frequently.</p>
<h2><span id="CBD_Stats_in_the_United_States">CBD Stats in the United States</span></h2>
<ul>
<li>California with $730 million, New York with $215 million, and Florida with $291 million are the top states for CBD product sales in 2019. (Source: Statista, 2019)</li>
<li>The number of CBD web searches grew by 125.9% between 2016 and 2017 and nearly 160.4% between 2017 and 2018. (Source: JAMA Network, 2019)</li>
<li>Hemp-derived CBD products contain less than 0.3% THC and are legal in all 50 US states. (Source: Food and Drug Administration, 2020)</li>
<li>The most popular uses of CBD in the US are pain relief (64%), insomnia (42%), and anxiety (49%). (Source: SingleCare, 2020)</li>
<li>Colorado is the top-selling state for cannabis, with sales of more than $1 billion since 2014. (Source: CNN, 2019)</li>
<li>The United States hemp farming land has increased from 25,713 acres to 78,176 acres in 2018. (Source: Food Business News, 2019)</li>
</ul>
<h2><span id="CBD_Statistics_by_Age">CBD Statistics by Age</span></h2>
<p>Demographics of CBD users are skewing youth. Americans between the ages of 18 to 29 are the most likely to take CBD on a regular basis, and its popularity declines with age. (Source: Gallup, 2019)</p>
<ul>
<li>CBD is used by approximately 8% of seniors 65 and over.</li>
<li>CBD is used by nearly 11% of people aged 50-64.</li>
<li>CBD is used by 16% of people aged 30-49.</li>
<li>CBD is used by around 20% of individuals aged 18-29.</li>
</ul>
<p><img class=" wp-image-25206 aligncenter" src="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/06/EqzaO-american-s-use-of-cbd-product-do-you-personally-use-cbd-products-1-1.png?resize=710%2C336" alt="american-s-use-of-cbd-product-do-you-personally-use-cbd-products-1-1.png" width="710" height="336" srcset="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/06/EqzaO-american-s-use-of-cbd-product-do-you-personally-use-cbd-products-1-1.png?resize=300%2C142&amp;ssl=1 300w, https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/06/EqzaO-american-s-use-of-cbd-product-do-you-personally-use-cbd-products-1-1.png?resize=1024%2C484&amp;ssl=1 1024w, https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/06/EqzaO-american-s-use-of-cbd-product-do-you-personally-use-cbd-products-1-1.png?resize=768%2C363&amp;ssl=1 768w, https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/06/EqzaO-american-s-use-of-cbd-product-do-you-personally-use-cbd-products-1-1.png?w=1452&amp;ssl=1 1452w" sizes="(max-width: 710px) 100vw, 710px" data-recalc-dims="1" /></p>
<p>The numbers almost double for adults who have already tried CBD one or many times. According to a Consumer Reports CBD 2019 poll:</p>
<ul>
<li>CBD has been tried by roughly 15% of those 60 years and older.</li>
<li>CBD has been tried by nearly 23% of those aged 45-59.</li>
<li>CBD has been tried by around 32% of those aged 30-44.</li>
<li>CBD has been tried by approximately 40% of those aged 18-29.</li>
</ul>
<p>This can also be divided into categories based on how often they are used:</p>
<table>
<tbody>
<tr>
<td width="160"> <strong>Frequency        </strong></td>
<td width="160"><strong>18 to 34</strong></td>
<td width="160"><strong>35 to 54</strong></td>
<td width="160"><strong>55+</strong></td>
</tr>
<tr>
<td width="160">Only tried one or two times</td>
<td width="160">26%</td>
<td width="160">23%</td>
<td width="160">26%</td>
</tr>
<tr>
<td width="160">A few times a year or less</td>
<td width="160">22%</td>
<td width="160">17%</td>
<td width="160">15%</td>
</tr>
<tr>
<td width="160">Once to a few times per month</td>
<td width="160">21%</td>
<td width="160">18%</td>
<td width="160">12%</td>
</tr>
<tr>
<td width="160">Once to a couple of times a week</td>
<td width="160">17%</td>
<td width="160">20%</td>
<td width="160">19%</td>
</tr>
<tr>
<td width="160">Minimum once per day</td>
<td width="160">14%</td>
<td width="160">22%</td>
<td width="160">27%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Overall, this shows that younger CBD consumers are more likely to take it often and probably in a casual manner. Although older people are just as likely as younger people to have tried it one or two times, they are far more likely to use it regularly.</p>
<h2><span id="CBD_Statistics_by_Method">CBD Statistics by Method</span></h2>
<p>One survey revealed that almost half of CBD users prefer lotions/balms, oil/tinctures, and gummies. However, CBD edibles are gaining popularity.</p>
<ul>
<li>1% of people are interested in other CBD products.</li>
<li>8 % of individuals are interested in patches.</li>
<li>8% of respondents are interested in skincare products.</li>
<li>9% of people are interested in salts and bath bombs.</li>
<li>11% of respondents are interested in CBD-infused non-alcoholic drinks.</li>
<li>12% of individuals are interested in soap.</li>
<li>13% of respondents are interested in vaping products.</li>
<li>17% of people are interested in CBD-infused foods, like chocolate.</li>
<li>18% of respondents are interested in using topical sprays.</li>
<li>18% of individuals are interested in tablets/ capsules.</li>
</ul>
<p>A Consumer Reports, 2019 study reveals where CBD users can get their products.</p>
<ul>
<li>12% of people buy CBD from another source.</li>
<li>27% of respondents buy CBD from an online store.</li>
<li>34% of individuals buy CBD from retail stores.</li>
<li>40% of people buy CBD from a dispensary.</li>
</ul>
<h2><span id="Recommendations_Giving_and_Receiving">Recommendations: Giving and Receiving</span></h2>
<p>New Frontier and others that have looked at the CBD industry found that recommendation is crucial for anyone who wants to use CBD or is interested in it. The majority of CBD buyers have had CBD recommended to them by others, according to statistics.</p>
<ul>
<li>Is CBD something someone in the past has recommended to you? (% Saying Yes)</li>
<li>All-39%</li>
<li>Non-Consumers- 28%</li>
<li>Consumers- 84%</li>
</ul>
<p>The users are also more likely to recommend CBD products to others.</p>
<ul>
<li>Did you recommend CBD to anyone? (% Saying Yes)</li>
<li>All-17%</li>
<li>Non-Consumers-7%</li>
<li>Consumers-56%</li>
</ul>
<p>A high percentage of CBD users have been recommended CBD by others in the past. This shows that peer recommendations and social relationships are essential factors to the success of the CBD market.</p>
<h2><span id="CBD_and_Overall_Health">CBD and Overall Health</span></h2>
<p>CBD enthusiasts claim that CBD has transformed their lives, citing many positive effects. Skeptics argue that CBD is a hyped-up product with no real benefits. In addition, the truth lies somewhere in the middle. According to our survey, 32% of CBD users didn&#8217;t find it helpful. While not much research has been conducted on the effects of CBD, there are promising signs that it can be used as an anti-anxiety treatment, anti-inflammatory, and sleep aid. This could give us an insight into CBD&#8217;s potential appeal as a holistic wellness solution.</p>
<p>CBD has been touted as a miracle drug for treating cancer, autoimmune diseases, heart disease, acne, Alzheimer&#8217;s, etc. Researchers have not found solid evidence that CBD can treat any of these conditions. However, stress and inflammation can play an important role in these conditions. As a result, the assertions that CBD is suitable for everyday health may be factual. In addition, CBD can be helpful in many ways, such as a part of a skincare routine, morning smoothie, or other ways, and can be beneficial to some people. However, there are also risks.</p>
<h2><span id="Why_Do_People_Use_CBD">Why Do People Use CBD?</span></h2>
<p>CBD has many uses, ranging from relieving symptoms of certain medical conditions to general wellness, such as anxiety.</p>
<p>When asked what their primary reason for taking CBD was, respondents, said:</p>
<ul>
<li>General wellness-18%</li>
<li>Unwinding-33%</li>
<li>Pain-41%</li>
<li>Medical-9%</li>
</ul>
<p>The overall results will vary slightly if more than one person can choose to respond. While the percentages may not be 100%, they give a comprehensive picture of why CBD is used.</p>
<ul>
<li>General wellness-48%</li>
<li>Unwinding- 60%</li>
<li>Pain-58%</li>
<li>Medical-23%</li>
</ul>
<p>Unsurprisingly, pain is still a popular reason for CBD use. But when people can choose more than one reason for CBD use, it becomes clear that CBD is most commonly used for unwinding. This will be discussed in more detail later. It makes sense that those who use CBD for a specific reason would also use it to unwind. The most common reason people use CBD is to relieve pain, but it is also more common to use CBD for unwinding.</p>
<p>Many entries are not very detailed, but the survey did reveal more specific responses. The following is a breakdown of the people who chose &#8220;medical&#8221; from the above list:</p>
<ul>
<li>Reduce spending on other medicines-5%</li>
<li>Dealing with side effects-11%</li>
<li>Gastrointestinal conditions-14%</li>
<li>Treating Condition-75%</li>
</ul>
<p>Of all those who choose to unwind, here is the breakdown:</p>
<ul>
<li>Stress reduction-21%</li>
<li>Relaxation-/22%</li>
<li>Anxiety-56%</li>
</ul>
<p>People who choose &#8220;general wellness&#8221; are explicitly referring to:</p>
<ul>
<li>Other-18%</li>
<li>Fitness training-1%</li>
<li>Energy-1%</li>
<li>Mood-5%</li>
<li>Sleep quality-10%</li>
<li>Falling asleep-31%</li>
<li>Overall wellness -32%</li>
</ul>
<h2><span id="Medical_vs_Recreational_Cannabis_Use">Medical vs. Recreational Cannabis Use</span></h2>
<p>Recreational cannabis use differs from medical cannabis use. CBD oil and other CBD products that are intended for medical purposes usually come in smaller doses. They are not &#8220;whole-plant&#8221; CBD (or full-spectrum CBD) and contain THC.</p>
<p>Dr. Singal states, &#8220;Depending on whether CBD is used alone or in combination with THC for entourage effects, CBD can have different strengths.&#8221; And few individuals desire these compound effects. There are many CBD retailers and producers, but not all are trustworthy. While 47% of people in the US surveyed believe that the government regulates CBD products, the truth is that it doesn&#8217;t.</p>
<p>According to a recent Penn Medicine study, approximately 70% of cannabidiol online products are mislabeled. As a result, untested items from online vendors may contain higher quantities of THC and other compounds. Our survey shows around 22% of respondents said they wouldn&#8217;t buy CBD because they do not trust the manufacturer or product.</p>
<h2><span id="What_Kind_Of_CBD_Does_The_Majority_Of_People_Use">What Kind Of CBD Does The Majority Of People Use?</span></h2>
<p>CBD is available in various forms, and while oils/tinctures are the most traditional form of CBD, it does not capture the way people will use CBD in 2021. The following is a breakdown:</p>
<ul>
<li>Capsules-7%</li>
<li>Vape pen/flower-15%</li>
<li>Food/drink-18%</li>
<li>Topicals-19%</li>
<li>Oils-38%</li>
</ul>
<p>CBD oils remain the most popular form of CBD. Still, many other options, including topical balms, food and beverage products, salves, flower, and vaping are all vying for attention.</p>
<p>Based on the reason for CBD use, the types of CBD used can vary. The following is a breakdown for medical users:</p>
<ul>
<li>Capsules-14%</li>
<li>Flower/vape pen-9%</li>
<li>Food/drink-11%</li>
<li>Topicals-18%</li>
<li>Oils-45%</li>
</ul>
<p>This is the breakdown for people who use CBD to relieve pain:</p>
<ul>
<li>Capsules-6%</li>
<li>Flower/vape pen-11%</li>
<li>Food/drink-11%</li>
<li>Topicals-29%</li>
<li>Oils-40%</li>
</ul>
<p>Here is the breakdown for individuals who use CBD for relaxation:</p>
<ul>
<li>Capsules-5%</li>
<li>Flower/vape pen-21%</li>
<li>Food/drink-24%</li>
<li>Topicals-9%</li>
<li>Oils-38%</li>
</ul>
<p>Lastly, people who use CBD for their overall well-being prefer:</p>
<ul>
<li>Capsules-9%</li>
<li>Flower/vape pen-17%</li>
<li>Food/drink-25%</li>
<li>Topicals-13%</li>
<li>Oils-32%</li>
</ul>
<p>There are many exciting things here, but the most noticeable is that persons who use CBD for medical reasons prefer capsules far more than other forms of medication. This seems understandable because taking a pill feels more like &#8220;medicine,&#8221; but a higher-than-average percentage also prefers oils. In addition, it is also most common to use topicals when CBD is used for pain relief. Finally, many who use CBD to relax or for overall wellness prefer flower or vape pens, which are uncommon choices for medical use.</p>
<h2><span id="How_Much_CBD_Do_People_Consume_On_A_Daily_Basis">How Much CBD Do People Consume On A Daily Basis?</span></h2>
<p>CBD dosages might vary significantly based on your reason for utilizing it and your preferences and personal tolerance. However, the CBD dose statistics can help us reduce this variation and show a larger picture of what people use. Here is how it looks:</p>
<ul>
<li>100 mg+ :-12%</li>
<li>50 to 99mg :-10%</li>
<li>30 to49 mg:-12%</li>
<li>10 to 29 mg:-26%</li>
<li>Less than 10 mg:-17%</li>
</ul>
<p>This demonstrates that the most common dosage range is 10 to 29 mg, but all levels under 30 mg are pretty standard. However, because this breakdown does not add up to 100%, the other 23% were presumably unable to estimate their daily consumption, which is not clear from the report.</p>
<h2><span id="CBD_Side_Effects">CBD Side Effects</span></h2>
<p>Like other drugs, CBD might have side effects. According to one study, one-third of CBD product users reported minor adverse effects, such as euphoria, itchy eyes, dry mouth, or fatigue. According to Michael Hall, MD, founder, and CEO of the Hall Longevity Clinic, the list of adverse effects is considerably longer.</p>
<p>&#8220;CBD contains several oil-based terpenes that can stimulate the immune system,&#8221; Dr. Hall explains. &#8220;Elevated liver enzymes; sedation, sleepiness, and lethargy; diarrhea; decreased appetite; malaise, and weakness; insomnia; rash; and probable interaction with some prescription drugs are the most prominent side effects linked with CBD-based products.&#8221;</p>
<p>These effects are usually not life-threatening, but they can be inconvenient and disturb a person&#8217;s daily routine.</p>
<p>CBD may cause an interaction with tacrolimus, an immunosuppressive drug. The science behind drug interactions is still minimal. There haven&#8217;t been many studies and tests, so it is difficult for us to make a definitive conclusion. Due to the many unknowns surrounding CBD, anyone considering CBD supplements for their existing drugs must speak with their doctor first.</p>
<p>Additionally, estimating how common CBD side effects are is not always easy. Still, a 2018 study surveyed a (self-selected) sample of users about their CBD use, including adverse effects, via an online survey. This gives you a clear picture of the possible side effects of CBD use. These are the stats for all users.</p>
<ul>
<li>Overall side effects-30.8%</li>
<li>Groggy/sleepy-1.8%</li>
<li>Red eyes-2.7%</li>
<li>Other-2.4%</li>
<li>Hunger-6.4%</li>
<li>Euphoria-6.4%</li>
<li>Dry mouth-11.1%</li>
</ul>
<p>This last item simply records the percentage of people who experience side effects. Given that the most prevalent side effects include hunger, euphoria, and dry mouth, this result isn&#8217;t indicative that 31% of CBD users would have a &#8220;bad&#8221; experience. They will experience something other than the intended effect.</p>
<p>However, it is helpful to break this down a little more to cover the various uses of CBD. The following is a list of negative effects for those who use CBD for medical reasons:</p>
<ul>
<li>Overall side effects-28.5</li>
<li>Groggy/sleepy-2.0%</li>
<li>Red eyes-2.3%</li>
<li>Other-3.1%</li>
<li>Hunger-5.4%</li>
<li>Euphoria-4.0%</li>
<li>Dry mouth-11.7%</li>
</ul>
<p>The following are the side effect statistics for those who use CBD in general:</p>
<ul>
<li>Overall side effects-34.6%</li>
<li>Groggy/sleepy-1.5%</li>
<li>Red eyes-3.5%</li>
<li>Other-1.2%</li>
<li>Hunger-7.9%</li>
<li>Euphoria-10.4%</li>
<li>Dry Mouth-10.1%</li>
</ul>
<p>There are a few notable variations here, but two, in particular, deserve to be highlighted. First, euphoria as a side effect is considerably more common in persons who use CBD recreationally rather than for medical reasons. This is a subjective opinion. Perhaps it is the general effect of people who use CBD for non-medical purposes. However, it is comforting if one uses CBD medically. Second, general users may experience more side effects than those who use CBD, which could also be subjective.</p>
<h2><span id="What_Are_People8217s_Opinions_on_CBD_in_General">What Are People&#8217;s Opinions on CBD in General?</span></h2>
<p>Starting with a broad overview, people&#8217;s overall perspectives on CBD provide valuable information into how they perceive the cannabinoid. If you consider everyone, the split between negative, neutral, and positive views is as follows:</p>
<ul>
<li>Neutral-35%</li>
<li>Negative-17%</li>
<li>Positive-48%</li>
</ul>
<p>While only around half of the people express clearly positive feelings regarding CBD, most people are either positive or ambivalent about it, with only 17% having a negative opinion. Consumers predict the trend towards positive views:</p>
<ul>
<li>Neutral-13%</li>
<li>Negative-3%</li>
<li>Positive-84%</li>
</ul>
<p>Non-consumers, on the other hand, have much more in common with the general consensus:</p>
<ul>
<li>Neutral-40%</li>
<li>Negative-21%</li>
<li>Positive-39%</li>
</ul>
<p>It is important to remember that only 1 in 5 people have a negative opinion.</p>
<h2><span id="What_are_the_Views_of_People_on_Certain_Aspects_of_CBD">What are the Views of People on Certain Aspects of CBD?</span></h2>
<p>More detailed questions provide a better understanding of how people feel about CBD and its challenges. These answers can be slightly different depending upon who you ask. For example, consumers are more likely to support positive views than those non-consumers. There are not many differences between the questions. We have highlighted the differences in each question.</p>
<p>These are the statements and the percentages of people who agree with them.</p>
<ul>
<li>CBD could be best described as a nutritional supplement-24%</li>
<li>Consumers: 37%</li>
<li>There are not enough studies on safety-33%</li>
<li>There are not enough studies on the effectiveness-34%</li>
<li>CBD should also be freely available-45%</li>
<li>Non-Consumers-37%</li>
<li>Consumers-80%</li>
<li>The Regulated CBD has a safer-52%
<ul>
<li>Consumers-61%</li>
</ul>
</li>
<li>CBD is valid for medical purposes-61%
<ul>
<li>Consumers-84%</li>
</ul>
</li>
<li>CBD should need to be tested-61%
<ul>
<li>Consumers-70%</li>
</ul>
</li>
</ul>
<p>There is a big difference between non-consumers and consumers regarding CBD availability, with 4 out 5 consumers supporting free access to CBD, while less than 2 out 5 non-consumers do. It is also interesting to observe that consumers are more likely to support regulation and testing than the average respondent.</p>
<h2><span id="Are_There_Misconceptions_about_CBD">Are There Misconceptions about CBD?</span></h2>
<p>People&#8217;s knowledge of CBD is limited, and many misunderstandings still exist, according to a SingleCare poll that queried respondents about a few prevalent misconceptions about the substance.</p>
<ul>
<li>47% of people believe that the government regulates CBD.</li>
<li>57% thought that CBD would be detected on a drug test.</li>
<li>26% of people believed CBD and Marijuana are the same.</li>
</ul>
<p>CBD is a nonpsychoactive cannabinoid also present in the marijuana plant, but it is not the same thing. It won&#8217;t appear on a drug screen, and is, in fact, the government regulates CBD to a certain extent via the Farm Bill.</p>
<h2><span id="What_Concerns_Do_Clients_Have_About_CBD_Products">What Concerns Do Clients Have About CBD Products?</span></h2>
<p>The above findings indicate that CBD consumers are more likely than others to support regulation and testing. This gives us more insight into the details. When asked about specific aspects of CBD, a majority responded &#8220;somewhat&#8221; or even &#8220;very concerning&#8221;:</p>
<table>
<tbody>
<tr>
<td width="319">THC Presence</td>
<td width="319">32%</td>
</tr>
<tr>
<td width="319">Legal status</td>
<td width="319">36%</td>
</tr>
<tr>
<td width="319">The presence of contaminants</td>
<td width="319">42%</td>
</tr>
<tr>
<td width="319">Taste</td>
<td width="319">45%</td>
</tr>
<tr>
<td width="319">Accurate dosing</td>
<td width="319">54%</td>
</tr>
<tr>
<td width="319">Products quality</td>
<td width="319">64%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>It is evident that most concern revolves around &#8220;getting the price you pay&#8221; rather than &#8220;government-level&#8221; concerns, such as excessive THC. It is also remarkable that legal status isn&#8217;t a big concern. However, this could likely be because THC is entirely legal in the majority of states.</p>
<p>Quality and accuracy are indeed essential concerns. This suggests that companies should provide lab reports as well as regular testing to increase customer loyalty.</p>
<p>Overall:</p>
<ul>
<li>Completely illegal-3 States (Lowa, Idaho, and South Dakota)</li>
<li>No major limitations-18 States (Hawaii, Alabama, Illinois, Florida, Missouri, Indiana, New Jersey, New Hampshire, North Dakota, New Mexico, Ohio, Oregon, Oklahoma, Rhode Island, Texas, Tennessee, Wyoming, and Virginia)</li>
<li>Allowable, but not in food and beverages-22 States (Arkansas, Alaska, Colorado, Arizona, Georgia, California, Connecticut, Kentucky, Kansas, Massachusetts, Maryland, Minnesota, Michigan, North Carolina, Montana, Pennsylvania, Vermont, West Virginia, South Carolina, Wisconsin, Nebraska, and Washington)</li>
<li>Other restrictions-7 States ( Maine, Delaware, Nevada, Mississippi, Louisiana, Utah, and New York)</li>
</ul>
<p>CBD cannot be sold in any form of food or beverage in most states. While labeling requirements are not considered a restriction for this breakdown, they were familiar. Even though this issue was only in Missouri, we didn&#8217;t believe it was a significant restriction.</p>
<p>Although the &#8220;other restrictions&#8221; are a bit vague, they are generally a bit more restrictive than others in different ways.</p>
<ul>
<li><strong>Utah:-</strong> Registration is required for selling CBD.</li>
<li><strong>New York:-</strong> Must pass purity tests and prohibit CBD-infused food and drinks.</li>
<li><strong>Nevada:-</strong> Sale is allowed only in cannabis stores and is not permitted for food or beverages.</li>
<li><strong>Mississippi:-</strong> Must be at least a 20:1 CBD to THC ratio.</li>
<li><strong>Maine:-</strong> CBD must only be extracted from a licensed Maine hemp farmer.</li>
<li><strong>Louisiana:-</strong> The retailers must register with the Alcohol &amp; Tobacco Control office.</li>
<li><strong>Delaware:-</strong> The grower must be connected to the Delaware State University.</li>
</ul>
<h2><span id="CBD_Market_Sizes_and_Consumer_Behaviors">CBD Market Sizes and Consumer Behaviors</span></h2>
<p>This last group of stats is about market spending and overall consumer spending. This information is crucial if you are interested in CBD as a business and gives you more insight into consumer behavior.</p>
<h2><span id="What_is_the_Monthly_Average_Consumer_Spending">What is the Monthly Average Consumer Spending?</span></h2>
<p>The average monthly expenditure of a customer gives retailers a sense of how much money each customer will bring in, with some fluctuation depending on factors like age and gender. This is just a starting point. You will need to know more about each customer to determine how much each customer is worth to your company (for instance, how loyal they&#8217;re likely to be).</p>
<p>According to New Frontier research, the typical monthly CBD spending for consumers is as follows:</p>
<table>
<tbody>
<tr>
<td width="319">Never purchased</td>
<td width="319">23%</td>
</tr>
<tr>
<td width="319">$150+</td>
<td width="319">5%</td>
</tr>
<tr>
<td width="319">From $100 to $149</td>
<td width="319">8%</td>
</tr>
<tr>
<td width="319">From $50 to $99</td>
<td width="319">16%</td>
</tr>
<tr>
<td width="319">From $20 to $49</td>
<td width="319">23%</td>
</tr>
<tr>
<td width="319">Less than $20</td>
<td width="319">22%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Notably, the majority of CBD consumers who have received CBD from family and friends are responsible for the &#8220;never bought&#8221; statistic. According to the findings, most consumers spend less than $50 per month, based on the results. This, however, differs slightly between men and women. <strong>For Men:</strong></p>
<table>
<tbody>
<tr>
<td width="319">Never purchased</td>
<td width="319">21%</td>
</tr>
<tr>
<td width="319">$150+</td>
<td width="319">7%</td>
</tr>
<tr>
<td width="319">From $100 to $149</td>
<td width="319">10%</td>
</tr>
<tr>
<td width="319">From $50 to $99</td>
<td width="319">18%</td>
</tr>
<tr>
<td width="319">From $20 to $49</td>
<td width="319">21%</td>
</tr>
<tr>
<td width="319">Less than $20</td>
<td width="319">19%</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>Although there are many similarities in the overall picture, it appears that men spend slightly more than average consumers. This is particularly evident when you look at the corresponding figures of <strong>women:</strong></p>
<table>
<tbody>
<tr>
<td width="319">Never purchased</td>
<td width="319">25%</td>
</tr>
<tr>
<td width="319">$150+</td>
<td width="319">3%</td>
</tr>
<tr>
<td width="319">From $100 to $149</td>
<td width="319">6%</td>
</tr>
<tr>
<td width="319">From $50 to $99</td>
<td width="319">15%</td>
</tr>
<tr>
<td width="319">From $20 to $49</td>
<td width="319">24%</td>
</tr>
<tr>
<td width="319">Less than $20</td>
<td width="319">24%</td>
</tr>
</tbody>
</table>
<p>It is clear, however, that women spend much less on the lower end of this scale. They are spending less and not buying as often.</p>
<p>Customers of different ages have different average monthly spending habits. As such, younger customers tend to spend less money.</p>
<p><strong>Never bought65+ :- 15%</strong></p>
<ul>
<li>55-64 :- 24%</li>
<li>45-54 :- 25%</li>
<li>35-44 :- 21%</li>
<li>25-34 :- 24%</li>
<li>18-24 :- 33%</li>
</ul>
<p><strong>$50+</strong></p>
<ul>
<li>65+ :- 28%</li>
<li>55-64 :- 28%</li>
<li>45-54 :- 31%</li>
<li>35-44 :- 37%</li>
<li>25-34 :- 29%</li>
<li>18-24 :- 15%</li>
</ul>
<p><strong>Less Than $50</strong></p>
<ul>
<li>65+ :- 54%</li>
<li>55-64 :- 46%</li>
<li>45-54 :- 42%</li>
<li>35-44 :- 40</li>
<li>25 to 34 :- 45%</li>
<li>18-24 :- 47%</li>
</ul>
<p>The most informative thing to consider here is the group with the highest proportion of each expenditure. For example, over 65s are most likely to spend less than $50 (followed closely by 18 &#8211; 24-year-olds), 35 &#8211; 44-year-olds are most likely to spend more than $50, and 18 &#8211; 24-year-olds are most likely never to buy anything.</p>
<h2><span id="How_Does_Average_Monthly_Expenditure_Vary_Based_On_The_Purpose_of_Use">How Does Average Monthly Expenditure Vary Based On The Purpose of Use?</span></h2>
<p>This post has a breakdown of the purpose of use – pain, unwinding, medical, and general wellness- which can impact consumers&#8217; average monthly spending.</p>
<p><strong>Never buy</strong></p>
<ul>
<li>General wellness:- 20%</li>
<li>Unwinding:- 28%</li>
<li>Pain:- 21%</li>
<li>Medical:- 18%</li>
</ul>
<p><strong>$50+</strong></p>
<ul>
<li>General wellness:- 24%</li>
<li>Unwinding:- 29%</li>
<li>Pain:- 28%</li>
<li>Medical:- 40%</li>
</ul>
<p><strong>Less Than $50</strong></p>
<ul>
<li>General wellness:- 50%</li>
<li>Unwinding:- 41%</li>
<li>Pain:- 48%</li>
<li>Medical:- 40%</li>
</ul>
<p>The above data shows that, while all groups tend to spend less, CBD users who use it for medical purposes are more likely to spend more, especially when compared to those who use it for general wellness.</p>
<h2><span id="How_Does_The_Average_Monthly_Spend_Vary_Depending_On_The_Type_Of_CBD_Use">How Does The Average Monthly Spend Vary Depending On The Type Of CBD Use?</span></h2>
<p>Although the above results show the most variation in consumers&#8217; monthly spending, a breakdown can be found based on the CBD type customers prefer to use. This gives you additional insight into the impact of different consumer behaviors on monthly spending.</p>
<p><strong>Never purchase</strong></p>
<ul>
<li>Capsules, or any other:- 21%</li>
<li>Vape pens or flowers:- 23%</li>
<li>Edibles:- 21%</li>
<li>Topicals:- 28%</li>
<li>Oil:- 22%</li>
</ul>
<p><strong>$50+</strong></p>
<ul>
<li>Capsules, or any other:- 33%</li>
<li>Vape pens or flowers:- 25%</li>
<li>Edibles:- 28%</li>
<li>Topicals:- 21%</li>
<li>Oil:- 33%</li>
</ul>
<p><strong>Less than $50</strong></p>
<ul>
<li>Capsules, or any other:- 44%</li>
<li>Vape pens or flowers:- 47%</li>
<li>Edibles:- 48%</li>
<li>Topicals:- 50%</li>
<li>Oil:- 42%</li>
</ul>
<p>Every subdivision spends less than $50 each month, but those who use edibles, capsules, or oils are more likely to spend a considerable amount. Those who use topicals, mainly, are likely to spend significantly less.</p>
<h2><span id="What_Is_The_US_CBD_Industry_Expected_To_Earn_In_The_Coming_Years">What Is The US CBD Industry Expected To Earn In The Coming Years?</span></h2>
<p>The number of consumers spending on CBD annually and their projected growth is perhaps the most crucial statistic to predict the future. The New Frontier CBD Consumer Series Report gives an overview of the potential total CBD spending (all expressed as billions) between 2020 to 2025.</p>
<table>
<tbody>
<tr>
<td width="319"><strong>Year</strong></td>
<td width="319"><strong>Expected Income</strong></td>
</tr>
<tr>
<td width="319">2025</td>
<td width="319">$26.37</td>
</tr>
<tr>
<td width="319">2024</td>
<td width="319">$23.51</td>
</tr>
<tr>
<td width="319">2023</td>
<td width="319">$20.96</td>
</tr>
<tr>
<td width="319">2022</td>
<td width="319">$18.69</td>
</tr>
<tr>
<td width="319">2021</td>
<td width="319">$16.67</td>
</tr>
<tr>
<td width="319">2020</td>
<td width="319">$14.86</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>These are the mid-range projections. However, they also offer lower or higher bounds which can help you understand the implications of the predictions. For 2025 the minimum projection would be $18.95 billion, while the maximum projection would be $34.48 billion.</p>
<p>In its mid-year reports, the Brightfield Group offers projections up to 2026 for the CBD industry. These projections also come in billions of USD:</p>
<table>
<tbody>
<tr>
<td width="319"><strong>Year</strong></td>
<td width="319"><strong>Expected Income</strong></td>
</tr>
<tr>
<td width="319">2026</td>
<td width="319">$2.05</td>
</tr>
<tr>
<td width="319">2025</td>
<td width="319">$1.75</td>
</tr>
<tr>
<td width="319">2024</td>
<td width="319">$1.33</td>
</tr>
<tr>
<td width="319">2023</td>
<td width="319">$1.01</td>
</tr>
<tr>
<td width="319">2022</td>
<td width="319">$0.84</td>
</tr>
<tr>
<td width="319">2021</td>
<td width="319">$0.66</td>
</tr>
<tr>
<td width="319">2020</td>
<td width="319">$0.47</td>
</tr>
<tr>
<td width="319">2019</td>
<td width="319">$0.22</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>It is predicted that both the general and only-pharmaceutical CBD industry will experience significant growth over the coming years. The value of general purchases will increase 1.58-fold from now-2025. At the same time, the revenue for pharmaceutical purchases will increase 3.1-fold between now and 2026.</p>
<h2><span id="Which_Are_The_Top_5_CBD_Companies_In_Q4_2020">Which Are The Top 5 CBD Companies In Q4 2020?</span></h2>
<p>While there are many CBD businesses out there, only a few of them account for a higher percentage of sales than the rest of the smaller companies. The top 5 companies in the sector don&#8217;t dominate &#8211; although they have the highest share of sales, they still stand out above all the others. The market share of the top five companies looks like this:</p>
<ul>
<li>CBDistillery-1.2%</li>
<li>CBDfix-1.5%</li>
<li>cbdMD-1.6%</li>
<li>Medterra-1.7%</li>
<li>Charlotte&#8217;s Web-3.6%</li>
</ul>
<p><strong>The Cost of CBD</strong></p>
<p>The CBD market in the United States is on an almost-vertical trajectory. With the legalization of medical and recreational in multiple states, more individuals are researching the advantages of cannabis, and CBD items sales reflect that enthusiasm.</p>
<ul>
<li>44% of regular CBD users spend nearly $20 to $80 monthly on CBD items. Around 13% of people spend over $160 every month. (Source: Brightfield Group, 2019)</li>
<li>CAGR (the compound annual growth rate) of the hemp and cannabis-derived CBD market may reach 49% by 2024. (Source: BDSA, 2019)</li>
<li>In 2019, the US CBD market was valued at more than $4 billion. It could reach around $25 billion by 2025. (Source: Brightfield Group, 2019)</li>
</ul>
<p>Furthermore, the price of CBD products varies greatly. But if we break it down to the cost of CBD per mg active ingredient, with an emphasis on oils, we can see a general picture of how much individuals pay for this cannabinoid. Below are some of the most well-known companies.</p>
<ul>
<li>Green Roads:- $ 0.14</li>
<li>NuLeaf Naturals:- $0.12</li>
<li>Spruce:- $0.12</li>
<li>Charlotte&#8217;s Web:- $0.11</li>
<li>Seabedee:- $0.1</li>
<li>FAB:- $0.09</li>
<li>CBDistillery:- $0.08</li>
<li>cbdMD:- $0.07</li>
<li>Medterra:- $0.06</li>
<li>Naternal:- $0.03</li>
</ul>
<p>It is clear that prices can vary significantly and that a famous company may not always be the most expensive. Charlotte&#8217;s Web, which charges $0.11 per mg CBD, is actually the market leader.</p>
<h2><span id="Statistics_for_Delta-8_and_Other_Alternative_Cannabinoids">Statistics for Delta-8 and Other Alternative Cannabinoids</span></h2>
<p>CBD is the most widely known cannabinoid, aside from THC. However, it is not the only one of the many necessary chemicals in cannabis plants. Delta-8 is a popular cannabinoid, but others such as CBG and CBN have also been gaining attention. In addition, delta-8 is the most well-known and provides the most accurate statistics about alternative cannabinoids. It is important to note that this section contains limited data and is not guaranteed accurate.</p>
<h2><span id="Delta-8_Do_Women_Or_Men_Use_It_More">Delta-8: Do Women Or Men Use It More?</span></h2>
<p>Although it is difficult to determine the exact number of delta-8 users. However, it is possible to identify the gender distribution of delta-8 users. A Brightfield Group study on delta-8 reveals that the following gender breakdown is observed:</p>
<ul>
<li>Women: 53%</li>
<li>Men: 47%</li>
</ul>
<p>A survey was also conducted among people who had used or heard about delta-8 in Texas. The results indicate a somewhat less even split:</p>
<ul>
<li>Women: 42.4%</li>
<li>Men: 57.6%</li>
</ul>
<p>However, the results point in the opposite direction. Therefore, with only this information to hand, it is likely that the breakdown is pretty even.</p>
<h2><span id="What_Is_The_Average_Age_Of_Delta-8_Users">What Is The Average Age Of Delta-8 Users?</span></h2>
<p>Our delta-8 poll gathered various demographic data, including information about respondents&#8217; ages. The following is a breakdown of the ages of those who tried delta-8 at least once before taking part in the survey:</p>
<ul>
<li>18–24 years old: 14.5%</li>
<li>25–34 years old: 31.5%</li>
<li>35–44 years old: 39.1%</li>
<li>45 –54 years old: 10.9%</li>
<li>aged 54 and over: 4.0%</li>
</ul>
<p>Although the trend is moving towards younger ages, the majority of people are in their late 20s to middle ages. This could be due to a combination of being young and having enough income to try out new things.</p>
<p>Brightfield Group&#8217;s report also found that delta-8 users are on average 34 years old, which is very similar to our results.</p>
<h2><span id="What_Is_The_Delta-8_User8217s_Racial_Breakdown">What Is The Delta-8 User&#8217;s Racial Breakdown?</span></h2>
<p>The demographic information in our poll also includes a look at the race of persons who have used delta-8.; however, this is exclusively for users in Texas. However, because there are few surveys and research on delta-8 users, it is the only source of information about delta-8 users. The following is the breakdown of our survey:</p>
<ul>
<li>White:- 61.6%</li>
<li>Prefer not to say:- 2.2%</li>
<li>Other:- 2.2%</li>
<li>Multiracial:- 1.1%</li>
<li>Latino:- 1.1%</li>
<li>Hispanic:- 15.9%</li>
<li>Black:- 14.1%</li>
<li>Asian:- 1.8%</li>
</ul>
<h2><span id="Which_Political_Parties_Do_Users_Of_Delta-8_Support"> Which Political Parties Do Users Of Delta-8 Support?</span></h2>
<p>Our survey also inquired about the political affiliation of delta-8 users in Texas. Even though this might not represent the entire country, very few other details are available on the subject. As a result of our research, we have discovered:</p>
<ul>
<li>Independent:- 23.6%</li>
<li>Republican:- 29.7%</li>
<li>Democrat:- 46.7%</li>
</ul>
<p>This indicates that the state has shifted towards independents and Democrats compared to the whole state, in which 52% supported Trump in 2020. This is similar to what you would expect from any measure of cannabis usage compared with the general population.</p>
<h2><span id="Are_Delta-8_Users_More_Likely_To_Live_In_City_Or_Rural_Areas">Are Delta-8 Users More Likely To Live In City Or Rural Areas?</span></h2>
<p>According to the Brightfield Group research, the majority of delta-8 users are located in rural areas.</p>
<ul>
<li>Rural:- 58%</li>
<li>City:- 42%</li>
</ul>
<p>There isn&#8217;t much more to say here, but it demonstrates the importance of online delivery choices if you want to reach the majority of potential delta-8 buyers.</p>
<h2><span id="What_Percentage_Of_The_Population_Is_Aware_Of_Delta-8">What Percentage Of The Population Is Aware Of Delta-8?</span></h2>
<p>Delta-8, which is still relatively new on the market, is not as well-known as THC. According to the Brightfield Group, 23% of the population heard about Delta-8. It is important to remember that this percentage only refers to CBD users in the United States. We don&#8217;t have enough information to provide complete details, so this is what we have at the moment.</p>
<h2><span id="What_Is_The_Best_Way_To_Take_Delta-8">What Is The Best Way To Take Delta-8?</span></h2>
<p>One piece of peer-reviewed study on delta-8 asked many questions regarding consumer experiences with cannabinoids. They also asked about the most popular methods that people use to take delta-8, and they found that the following were the most common responses:</p>
<ul>
<li>Vaping Concentrates:- 48%</li>
<li>Edibles:- 64%</li>
</ul>
<p>Vaping is higher on the list than smoking, demonstrating how young delta-8 is. But delta-8 is common in vaping cartridges as well as edibles, so, understandably, this would be more prevalent than smoking flowers.</p>
<h2><span id="How_Many_People_Use_Delta-8_For_Medical_Purposes_And_Why">How Many People Use Delta-8 For Medical Purposes, And Why?</span></h2>
<p>According to the study mentioned above, approximately 51% of people use Delta-8 for medical purposes. The study also provides a breakdown in terms of the specific conditions that delta-8 was used to treat:</p>
<ul>
<li>Pain:- 41%</li>
<li>Bipolar or depression:- 46%</li>
<li>Stress:- 52%</li>
<li>Panic attacks/anxiety:- 69%</li>
</ul>
<p>You&#8217;d expect some differences between people using beta-8 and CBD due to the different effects of these substances. While it may not be the same for cannabis breakdown, it is very close, except bipolar disorder and depression are so high on the list.</p>
<p>In addition, a study found that nearly 78% of users did not tell their doctor that they were using delta-8. Around 70% of users said they were not sure their doctor would be able to integrate delta-8 use into their treatment.</p>
<h2><span id="What_Do_People_Say_About_Delta-8_In_Social_Conversations">What Do People Say About Delta-8 In Social Conversations?</span></h2>
<p>Compared to similar conversations regarding CBD, the Brightfield Group report provided information about what individuals discuss in social interactions about delta-8. The findings revealed that people talk about:</p>
<p><strong>Exercise:</strong></p>
<ul>
<li>Delta-8:- 5%</li>
<li>CBD:- 11%</li>
</ul>
<p><strong>Sustainability:</strong></p>
<ul>
<li>Delta-8:- 17%</li>
<li>CBD:-19%</li>
</ul>
<p><strong>Skincare and Beauty:</strong></p>
<ul>
<li>Delta-8:- 4%</li>
<li>CBD:- 14%</li>
</ul>
<p><strong>Relaxation:</strong></p>
<ul>
<li>Delta-8:- 20%</li>
<li>CBD:- 9%</li>
</ul>
<p>The results show that delta-8 is more commonly used for recreational purposes. CBD, however, has been discussed more about wellness and other health issues like exercise or beauty &amp; skincare.</p>
<h2><span id="Should_Delta-8_Be_Considered_A_Part_Of_The_Cannabis_Or_Hemp_Market">Should Delta-8 Be Considered A Part Of The Cannabis Or Hemp Market?</span></h2>
<p>The best way to regulate Delta-8 is something that lawmakers are currently trying to figure out. The most popular tracks are to regulate it in the same way as hemp or in the same way as legal cannabis markets. To answer this question, Cannabis Business Times and HempGrower conducted an online survey of the individuals in the hemp and cannabis industries.</p>
<p>These are the overall results:</p>
<p><strong>Cannabis Market:</strong></p>
<ul>
<li>Under Certain Circumstances &#8211; 6%</li>
<li>Don&#8217;t Know &#8211; 12%</li>
<li>No &#8211; 23%</li>
<li>Yes &#8211; 59%</li>
</ul>
<p><strong>Hemp Market:</strong></p>
<ul>
<li>Under Certain Circumstances &#8211; 6%</li>
<li>Don&#8217;t Know &#8211; 8%</li>
<li>No – 35%</li>
<li>Yes &#8211; 51%</li>
</ul>
<p>Overall, the results were similar, regardless of whether participants were asked about cannabis or hemp markets. However, there was a slightly higher preference for the regulation of delta-8 in the cannabis market.</p>
<p>The following was the breakdown for individuals in the cannabis industry:</p>
<p><strong>Cannabis Market:</strong></p>
<ul>
<li>Under Certain Circumstances – 8%</li>
<li>Don&#8217;t Know &#8211; 8%</li>
<li>No &#8211; 18%</li>
<li>Yes &#8211; 66%</li>
</ul>
<p><strong>Hemp Market:</strong></p>
<ul>
<li>Under Certain Circumstances – 4%</li>
<li>Don&#8217;t Know &#8211; 3%</li>
<li>No &#8211; 41%</li>
<li>Yes &#8211; 52%</li>
</ul>
<p>The following was the breakdown for individuals in the hemp industry:</p>
<p><strong>Cannabis Market:</strong></p>
<ul>
<li>Under Certain Circumstances – 4%</li>
<li>Don&#8217;t Know &#8211; 10%</li>
<li>No &#8211; 25%</li>
<li>Yes &#8211; 61%</li>
</ul>
<p><strong>Hemp Market:</strong></p>
<ul>
<li>Under Certain Circumstances – 4%</li>
<li>Don&#8217;t Know – 7%</li>
<li>No &#8211; 34%</li>
<li>Yes &#8211; 55%</li>
</ul>
<p>Overall, both groups supported the cannabis market in general, but the most popular answer was from people who work in the cannabis industry. However, there is confusion because more than half of both groups voted that delta-8 should be regulated in the hemp market.</p>
<h2><span id="What_Kind_Of_Delta-8_Regulations_Would_People_Like_To_See">What Kind Of Delta-8 Regulations Would People Like To See?</span></h2>
<p>In the same survey, respondents were also asked what regulations they would like to see on Delta-8 if they had the option. Although the most common answer was &#8220;none,&#8221; exciting details can be learned from the free responses after being categorized.</p>
<ul>
<li>None &#8211; 59%</li>
<li>Quality &amp; Purity Regulations &#8211; 32%</li>
<li>Age Limit &#8211; 23%</li>
<li>Regulated in the same way as cannabis &#8211; 35%</li>
<li>Testing standard – 26</li>
<li>More research/education – 8%</li>
<li>Labeling requirements – 18%</li>
<li>Take off-market &#8211; 13%</li>
<li>Dosage limits &#8211; 6%</li>
<li>Legalize all cannabis in the United States &#8211; 1%</li>
</ul>
<p>There are many similarities between the responses. For example, cannabis regulation implicitly includes age limits, testing standards, dosage limits, and more. However, finding out how many people support specific actions is vital. While the majority of people think there is no need for additional regulations. Also, most people are more inclined to support purity and quality regulation.</p>
<h2><span id="CBD_Law_and_Restrictions">CBD Law and Restrictions</span></h2>
<p>The key question is whether CBD is legal or not. Cannabis regulations are constantly evolving and differ from state to state. CBD extracted from hemp is legal as long as it meets certain conditions. The 2018 Farm Bill, also known as the Agriculture Improvement Act of 2018, allowed the marketing and production of hemp-derived CBD items as long as they contained less than 0.3% THC. However, these items shouldn&#8217;t be marketed or labeled as medication. The FDA only approved Epidiolex, a CBD-based drug. Selling other CBD products as medicines for specific medical problems is illegal.</p>
<p>At the federal level, Marijuana is considered illegal for medical or recreational purposes. The Drug Enforcement Administration (DEA) still classifies Marijuana as a Schedule I substance (along with LSD and heroin) under the CSA (Controlled Substances Act). But, it has been legalized by 33 states, 11 of which have allowed recreational use for persons 21 years and older. Although federal law is technically superior to state law, the federal government is not authorized to prosecute people or businesses selling cannabis in legal states. Moreover, the FDA has not approved any products containing cannabis-derived compounds or cannabis for medical purposes.</p>
<h2><span id="Conclusion">Conclusion</span></h2>
<p>According to the CBD Statistics, CBD is a very popular product. It is growing in popularity due to both curiosity and regular CBD products used for medical purposes and relaxation. CBD has a broad appeal and is loved by people of all ages. Though customers have concerns about CBD products, some people still have misconceptions. However, they generally feel optimistic about the cannabinoid. While research on other cannabinoids is lacking, the reasons for their use and the things individuals recommend them for appear to be consistent with what we know about CBD and THC. We will continue to learn more about CBD in the future. However, more stats are needed on other cannabinoids.</p>
		
					<div class="border-b-[3px] border-t-[3px] p-4 border-[#1d598f] my-4" style="box-shadow: 0 0 14px rgb(9 38 66 / 8%);">
				<h3 class="text-2xl font-semibold">
					Sources
				</h3>
		
				<div class="w-full py-2 flex flex-wrap gap-y-2 mt-4">
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://bdsa.com/" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">BDSA</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://www.consumerreports.org/cbd/cbd-goes-mainstream/" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">ConsumerReports</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://dchealth.dc.gov/sites/default/files/dc/sites/doh/publication/attachments/Medical%20Cannabis%20Clinical%20Efficacy%20V2.pdf" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">DCHealth</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://www.fda.gov/news-events/public-health-focus/fda-regulation-cannabis-and-cannabis-derived-products-including-cannabidiol-cbd#otherc" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">FDA</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://www.singlecare.com/blog/cbd-survey/" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">singlecare</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://jamanetwork.com/journals/jamanetworkopen/fullarticle/2753393" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">JAMAnetwork</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC4851925/" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">NCBI</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://www.foodbusinessnews.net/articles/13224-us-hemp-acres-more-than-triple" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">foodbusinessnews</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://www.health.harvard.edu/blog/cannabidiol-cbd-what-we-know-and-what-we-dont-2018082414476" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">HarvardHeallthPulishing</a>
						</div>
					</div>
										<div class=" w-full md:w-1/3">
												<div class="text-lg">
							<a style="color: #1d598f !important;" href="https://daks2k3a4ib2z.cloudfront.net/595e80a3d32ef41bfa200178/59946dd86c6b200001c5b9cb_CBD_-_HelloMD_Brightfield_Study_-_Expert_Report_-_FINAL.pdf" target="__blank" data-wpel-link="external" rel="external noopener noreferrer">BrightfieldGroup</a>
						</div>
					</div>
									</div>
			</div>
					                            <div class="mb-6  ">
                    <div class="grid grid-cols-12 gap-6 mb-2">
                        <div class="col-span-12 ">
                            <div id="faq" class="toc-element py-4 border-b-2 border-dark-blue">
                                <div class="flex items-center pb-4">
                                    <h3 class="w-2/5 md:w-1/5 text-3xl font-bold text-gray-title">FAQ<span class="text-dark-blue">.</span>
                                    </h3>
									<div class="border-dark-blue border w-3/5 md:w-4/5"></div>
                                </div>
                                                                    <div id="faq-0" class="faq text-gray-title" onclick="jQuery(this).toggleClass('faq-active');">
                                        <div class="question flex items-centar" data-id="0">
                                            <div id="faq-icon-0" class="pr-2">
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue faq-plus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 9v3m0 0v3m0-3h3m-3 0H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue hidden faq-minus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 12H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                            </div>
                                            <div>
                                                <div id="question-0" class="text-base que-title" style="margin-bottom: 0rem;">Which age group is most likely to use CBD?</div>
                                            </div>
                                        </div>
                                        <div class="text-format answer max-w-3xl leading-relaxed">
                                            <p>According to a recent survey, CBD is most popular among those aged 18 to 34.</p>
                                        </div>
                                    </div>

                                                                    <div id="faq-0" class="faq text-gray-title" onclick="jQuery(this).toggleClass('faq-active');">
                                        <div class="question flex items-centar" data-id="0">
                                            <div id="faq-icon-0" class="pr-2">
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue faq-plus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 9v3m0 0v3m0-3h3m-3 0H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue hidden faq-minus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 12H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                            </div>
                                            <div>
                                                <div id="question-0" class="text-base que-title" style="margin-bottom: 0rem;">How many people are aware of CBD?</div>
                                            </div>
                                        </div>
                                        <div class="text-format answer max-w-3xl leading-relaxed">
                                            <p>According to a recent Gallup poll, nearly 64% of adults in the United States are familiar with CBD products. One-third of Americans have tried CBD, according to a 2020 survey.</p>
                                        </div>
                                    </div>

                                                                    <div id="faq-0" class="faq text-gray-title" onclick="jQuery(this).toggleClass('faq-active');">
                                        <div class="question flex items-centar" data-id="0">
                                            <div id="faq-icon-0" class="pr-2">
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue faq-plus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 9v3m0 0v3m0-3h3m-3 0H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue hidden faq-minus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 12H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                            </div>
                                            <div>
                                                <div id="question-0" class="text-base que-title" style="margin-bottom: 0rem;">How many people have died after ingesting CBD oil?</div>
                                            </div>
                                        </div>
                                        <div class="text-format answer max-w-3xl leading-relaxed">
                                            <p>CBD oil intake is not linked with any deaths. The most common CBD product is the vape cartridge. But, the FDA has linked vaping with death and specific lung injuries.</p>
                                        </div>
                                    </div>

                                                                    <div id="faq-0" class="faq text-gray-title" onclick="jQuery(this).toggleClass('faq-active');">
                                        <div class="question flex items-centar" data-id="0">
                                            <div id="faq-icon-0" class="pr-2">
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue faq-plus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 9v3m0 0v3m0-3h3m-3 0H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue hidden faq-minus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 12H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                            </div>
                                            <div>
                                                <div id="question-0" class="text-base que-title" style="margin-bottom: 0rem;">How much money do individuals spend on CBD products?</div>
                                            </div>
                                        </div>
                                        <div class="text-format answer max-w-3xl leading-relaxed">
                                            <p>According to Brightfield Group's 2019 study, the CBD market surpassed $4 billion in 2019. They also expect it to reach $25 billion by 2025.</p>
                                        </div>
                                    </div>

                                                                    <div id="faq-0" class="faq text-gray-title" onclick="jQuery(this).toggleClass('faq-active');">
                                        <div class="question flex items-centar" data-id="0">
                                            <div id="faq-icon-0" class="pr-2">
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue faq-plus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 9v3m0 0v3m0-3h3m-3 0H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                                <svg xmlns="http://www.w3.org/2000/svg" class="text-dark-blue hidden faq-minus h-6 w-6" fill="none" viewBox="0 0 24 24" stroke="currentColor">
                                                    <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M15 12H9m12 0a9 9 0 11-18 0 9 9 0 0118 0z"></path>
                                                </svg>
                                            </div>
                                            <div>
                                                <div id="question-0" class="text-base que-title" style="margin-bottom: 0rem;">Why do people use CBD products or CBD?</div>
                                            </div>
                                        </div>
                                        <div class="text-format answer max-w-3xl leading-relaxed">
                                            <p>CBD is a treatment for everything from acne to cancer. However, inflammation, pain, insomnia, and anxiety are the most typical uses of CBD.</p>
                                        </div>
                                    </div>

                                                            </div>
                        </div>
                    </div>
                </div>
                            
<!-- Author Box-->
        <div class="flex items-start my-4 mt-10">
            <img class="remove-lazy rounded-full w-14 mt-0.5" alt="Barry Elad"
                src="https://i0.wp.com/www.enterpriseappstoday.com/wp-content/uploads/2022/03/Avatar_Taco_500x500.jpeg?fit=96%2C96&#038;ssl=1 ">
            <div class="mb-4 ml-3 md:mb-6">
                <a href="#" data-wpel-link="external" rel="external noopener noreferrer">
                    <div class="mb-2 font-semibold text-gray-title">
                        Barry Elad                    </div>
                </a>
                <p class="text-sm leading-normal">Barry is a lover of everything technology. Figuring out how the software works and creating content to shed more light on the value it offers users is his favorite pastime. When not evaluating apps or programs, he's busy trying out new healthy recipes, doing yoga, meditating, or taking nature walks with his little one.</p>
            </div>
        </div>		
		
	</section>
</article>
<style>
.ap_sticky {
  position: fixed !important;
  top: 30px;
}
</style>
<script>
// window.onscroll = function() {myFunction()};

// var toc = document.getElementById("toc_container");
// var ap_sticky = toc.offsetTop;

// function myFunction() {
//   if (window.pageYOffset >= ap_sticky) {
//     toc.classList.add("ap_sticky")
//   } else {
//     toc.classList.remove("ap_sticky");
//   }
// }

window.addEventListener('scroll', function (e) {
    jQuery("#toc_container")
        [window.scrollY > 500 ? 'addClass' : 'removeClass']("ap_sticky");

    jQuery("#toc_container")
        [window.document.body.clientHeight	- window.scrollY < 1000 ? 'addClass' : 'removeClass']("bottom")
});
</script>
	</main>

	<footer class="ct-footer" data-id="type-1" ><div data-row="middle" ><div class="ct-container" ><div data-column="widget-area-1" ><div class="ct-widget widget_block widget_media_image" id="block-15">
<figure class="wp-block-image size-full"><img src="https://www.enterpriseappstoday.com/wp-content/uploads/2022/03/enterprisesapptodaybluepink.svg" alt="" class="wp-image-23741" /></figure>
</div><div class="ct-widget widget_block widget_text" id="block-9">
<p>EnterpriseAppsToday is a platform where we cover anything and everything about the top enterprise apps that rule the industry right now. You can count on our talented team when it comes to bringing you up-to-date information about the SaaS, CRM, ERP and other types of applications. EnterpriseAppsToday is proud to be in a position to help you know better about enterprise apps and beyond.</p>
</div></div><div data-column="widget-area-3" data-link="none" ><div class="ct-widget widget_nav_menu" id="nav_menu-2"><h2 class="widget-title">Quick Links</h2><div class="menu-footer-container"><ul id="menu-footer" class="widget-menu"><li id="menu-item-23357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23357"><a href="https://www.enterpriseappstoday.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-23358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23358"><a href="https://www.enterpriseappstoday.com/about-us-html" data-wpel-link="internal">About Us</a></li>
<li id="menu-item-23584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23584"><a href="https://www.enterpriseappstoday.com/disclaimer" data-wpel-link="internal">Disclaimer</a></li>
<li id="menu-item-23585" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23585"><a href="https://www.enterpriseappstoday.com/terms-of-use" data-wpel-link="internal">Terms of use</a></li>
<li id="menu-item-23583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-23583"><a href="https://www.enterpriseappstoday.com/privacy-policy" data-wpel-link="internal">Privacy Policy</a></li>
</ul></div></div></div></div></div><div data-row="bottom" ><div class="ct-container" data-columns-divider="md:sm" ><div data-column="copyright" >
<div
	class="ct-footer-copyright"
	data-id="copyright" >

	<p>Copyright © 2022 Enterprise Apps Today </p></div>
</div></div></div></footer></div>

<div class="ct-drawer-canvas">
		<div id="search-modal" class="ct-panel" data-behaviour="modal">
			<div class="ct-panel-actions">
				<button class="ct-toggle-close" data-type="type-1" aria-label="Close search modal">
					<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15">
						<path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/>
					</svg>
				</button>
			</div>

			<div class="ct-panel-content">
				

<form
	role="search" method="get"
	class="search-form"
	action="https://www.enterpriseappstoday.com"
	data-live-results="thumbs">

	<input type="search" class="modal-field" placeholder="Search" value="" name="s" autocomplete="off" title="Search Input" />

	<button type="submit" class="search-submit" aria-label="Search button">
		<svg class="ct-icon" width="15" height="15" viewBox="0 0 15 15"><title>Search icon</title><path d="M14.8,13.7L12,11c0.9-1.2,1.5-2.6,1.5-4.2c0-3.7-3-6.8-6.8-6.8S0,3,0,6.8s3,6.8,6.8,6.8c1.6,0,3.1-0.6,4.2-1.5l2.8,2.8c0.1,0.1,0.3,0.2,0.5,0.2s0.4-0.1,0.5-0.2C15.1,14.5,15.1,14,14.8,13.7z M1.5,6.8c0-2.9,2.4-5.2,5.2-5.2S12,3.9,12,6.8S9.6,12,6.8,12S1.5,9.6,1.5,6.8z"/></svg>
		<span data-loader="circles"><span></span><span></span><span></span></span>
	</button>

	
			<input type="hidden" name="ct_post_type" value="post:page:faq:howto">
	
</form>


			</div>
		</div>

		<div id="offcanvas" class="ct-panel ct-header" data-behaviour="right-side" ><div class="ct-panel-inner">
		<div class="ct-panel-actions">
			<button class="ct-toggle-close" data-type="type-1" aria-label="Close drawer">
				<svg class="ct-icon" width="12" height="12" viewBox="0 0 15 15">
					<path d="M1 15a1 1 0 01-.71-.29 1 1 0 010-1.41l5.8-5.8-5.8-5.8A1 1 0 011.7.29l5.8 5.8 5.8-5.8a1 1 0 011.41 1.41l-5.8 5.8 5.8 5.8a1 1 0 01-1.41 1.41l-5.8-5.8-5.8 5.8A1 1 0 011 15z"/>
				</svg>
			</button>
		</div>
		<div class="ct-panel-content" data-device="desktop" ></div><div class="ct-panel-content" data-device="mobile" >
<nav 
	class="mobile-menu" 
	data-id="mobile-menu" data-interaction="click" data-toggle-type="type-1" 	aria-label="Off Canvas Menu">
	<ul><li class="page_item page-item-23318"><a href="https://www.enterpriseappstoday.com/about-us-html" class="ct-menu-link" data-wpel-link="internal">About Us</a></li><li class="page_item page-item-23579"><a href="https://www.enterpriseappstoday.com/disclaimer" class="ct-menu-link" data-wpel-link="internal">Disclaimer</a></li><li class="page_item page-item-23792"><a href="https://www.enterpriseappstoday.com/" class="ct-menu-link" data-wpel-link="internal">Home</a></li><li class="page_item page-item-3"><a href="https://www.enterpriseappstoday.com/privacy-policy" class="ct-menu-link" data-wpel-link="internal">Privacy Policy</a></li><li class="page_item page-item-23581"><a href="https://www.enterpriseappstoday.com/terms-of-use" class="ct-menu-link" data-wpel-link="internal">Terms of use</a></li></ul></nav>

</div></div></div></div><script src='https://c0.wp.com/p/jetpack/11.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script id='wpo_min-footer-1-js-extra'>
var tocplus = {"smooth_scroll":"1"};
var ct_localizations = {"ajax_url":"https:\/\/www.enterpriseappstoday.com\/wp-admin\/admin-ajax.php","nonce":"f3a7730f86","public_url":"https:\/\/www.enterpriseappstoday.com\/wp-content\/themes\/blocksy\/static\/bundle\/","rest_url":"https:\/\/www.enterpriseappstoday.com\/wp-json\/","search_url":"https:\/\/www.enterpriseappstoday.com\/search\/QUERY_STRING","show_more_text":"Show more","more_text":"More","expand_submenu":"Expand dropdown menu","collapse_submenu":"Collapse dropdown menu","dynamic_js_chunks":[{"id":"blocksy_lazy_load","selector":".ct-lazy[class*=\"ct-image\"]","url":"https:\/\/www.enterpriseappstoday.com\/wp-content\/themes\/blocksy\/static\/bundle\/lazy-load.js"}],"dynamic_styles":{"lazy_load":"https:\/\/www.enterpriseappstoday.com\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-styles.min.css","search_lazy":"https:\/\/www.enterpriseappstoday.com\/wp-content\/themes\/blocksy\/static\/bundle\/non-critical-search-styles.min.css"},"dynamic_styles_selectors":[]};
</script>
<script src='https://www.enterpriseappstoday.com/wp-content/cache/wpo-minify/1654626402/assets/wpo-minify-footer-52f512bd.min.js' id='wpo_min-footer-1-js'></script>
<script src='https://c0.wp.com/c/6.0/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'203062100',post:'25179',tz:'0',srv:'www.enterpriseappstoday.com'} ]);
	_stq.push([ 'clickTrackerInit', '203062100', '25179' ]);
</script>
<script>!function(e){"use strict";var t=function(t,n,o,r){function i(e){return l.body?e():void setTimeout(function(){i(e)})}function d(){s.addEventListener&&s.removeEventListener("load",d),s.media=o||"all"}var a,l=e.document,s=l.createElement("link");if(n)a=n;else{var f=(l.body||l.getElementsByTagName("head")[0]).childNodes;a=f[f.length-1]}var u=l.styleSheets;if(r)for(var c in r)r.hasOwnProperty(c)&&s.setAttribute(c,r[c]);s.rel="stylesheet",s.href=t,s.media="only x",i(function(){a.parentNode.insertBefore(s,n?a:a.nextSibling)});var v=function(e){for(var t=s.href,n=u.length;n--;)if(u[n].href===t)return e();setTimeout(function(){v(e)})};return s.addEventListener&&s.addEventListener("load",d),s.onloadcssdefined=v,v(d),s};"undefined"!=typeof exports?exports.loadCSS=t:e.loadCSS=t}("undefined"!=typeof global?global:this);</script>

</body>
</html>
<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 7660 objects (564 KB) from Redis using Predis (v1.1.10).
-->

<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Mon, 20 Jun 2022 11:53:00 GMT -->
